Adendo ao Post: Usando [;\LaTeXe;] no Libreoffice

Acabei de ver que os pacotes fitch e fitch2 podem ser usados no Texmaths

pacote deb fitch (ubuntu, debian sid - não oficial)

pacote deb fitch2 (ubuntu, debian sid - não oficial)

libreoffice19

libreoffice20

libreoffice21

Também é possível usar o pacote xymtex

pacote deb (ubuntu e debian sid - não oficial)

libreoffice23

libreoffice24


Deprecated: Directive 'track_errors' is deprecated in Unknown on line 0