Mais um adendo ao post: Instalando manualmente o novo abn[;\TeX;]

No Fedora 18, o abntex2 já está disponível

fedora1

Para instalá-lo, digite no terminal: yum install texlive-abntex2

fedora2

fedora3


Deprecated: Directive 'track_errors' is deprecated in Unknown on line 0